在线咨询
热线电话
APP下载
手机扫码下载易客通APP!
回顶部
呼叫中心
电话机器人
工单系统
云400
在线客服
客服移动工作台
故障现象:
网页电话开启后,外呼时直接提示“事后处理”
故障原因:
使用网页电话未使用https://e.icsoc.net地址、浏览器设置了拦截或未插耳麦及声卡驱动问题
解决方法:
1、是否使用https地址
2、谷歌浏览器是否禁用了麦克风,需调整为允许
3、电脑未插耳麦或声卡驱动异常
1、可通过微信或QQ语音测试是否双方均能听到声音,如异常让职场IT人员解决
2、查看电脑麦克风是否异常
该文章对您是否有用?