坐席登录后提示“登录数已达上限”

2018-03-01 02:34:27
16,763

故障现象:

坐席登录后提示“登录数已达上限”

故障原因:

客户签入的最大坐席数已达到购买的最大登录数

解决方法:

  1. 请联系所属销售新增坐席登录数

  2. 退出未使用的空闲坐席或静态坐席

该文章对您是否有用?