SIP注册正常,但呼入/呼出时不响铃,易客通显示“事后处理”

2018-03-01 02:40:57
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故障现象:

ip话机或网关注册正常,就是外呼或呼入时,sip话机不振铃,易客通直接显示事后处理

故障原因:

坐席登录时输入的坐席电话与实际使用的不一致

解决方法:

检查坐席的坐席电话与实际使用的是否一致

  1. 软电话注册的分机与坐席电话是否一致,如下方软电话为8001,坐席人员签入的坐席电话为6001就会出现上面的情况,如图1.4.1-1所示:

  2. 检查IP话机注册分机与坐席电话是否一致,在IP电话的屏幕上查看注册的分机与签入的坐席电话是否一致

  3. 检查话盒分配的分机号与签入的坐席电话是否一致。由于话盒上不显示分机号码,可以根据平台提供的查询分机号码的按键:888# 听取分机号码

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